test adv
Snake Touch. Скриншот 1

Змейка на touch смартфоны. 

Для установки нужны библиотеки Qt.

Последнее изменение:
 
luope
luope, 26 сентября 2012, 21:45   (...)
надо указывать блять что QT требует >_<
Ответить
dench1k
dench1k6, 26 сентября 2012, 21:50   (...)
У меня они уже установлены и я не знал, что требует.
Ответить
Nekitok
Nekitok10, 26 сентября 2012, 21:52   (...)
добавь ссылочку ;)
Ответить

Добавить комментарий
Если нужно ответить кому-то конкретно,
лучше нажать на «Ответить» под его комментарием