test adv
,

Очередная проблема (неудивительно)

Ребят, опять проблема… Короче, раньше блютус работал и передавал файлы, но один раз, когда я включил блют, дефай перезагрузился и уже третий день блютус не включается… Пишет включение, а потом автоматом выражается. Уже реально этот дефай. достал (я-бы продал, но он не мой, а моего родственника (оставлю его анонимным)). Поржали? А теперь помогите, плз.

Последнее изменение:
 
LIGHT_BOX
LIGHT_BOX, 9 декабря 2015, 21:47   (...)
Может дело в кривой прошивке
Ответить
TegraPony
TegraPony, 9 декабря 2015, 22:17   (...)
Скорее всего, но перепрошивка даёт ошибку бута (на см10 и 10.1). На 11 не вернусь, см7 слишком старый.
Ответить
Brony
Brony2, 9 декабря 2015, 22:16   (...)
Я не буду советовать тебе прошиваться. Только потому, что ты так сказал
Ответить
TegraPony
TegraPony, 9 декабря 2015, 22:18   (...)
Спасибо, вот кто меня всегда понимает. ☺
Ответить
IZOBRETATEL777
IZOBRETATEL7775, 9 декабря 2015, 22:26   (...)
Может Хард-ресет поможет. Или самим удалить данные у блютуза, а точнее зависимых приложений (OMAP, BluetoothTest и др.)
Ответить
TegraPony
TegraPony, 9 декабря 2015, 22:31   (...)
Проблема в том, что фактории несёт уже делал, данные удалились, а проблемы остались.
Ответить
IZOBRETATEL777
IZOBRETATEL7775, 9 декабря 2015, 22:43   (...)
Видимо все в прошивке. Увы. А на 4пда по этому поводу что-то пишется?
Ответить
TegraPony
TegraPony, 9 декабря 2015, 22:53   (...)
Прошивка не с 4пда. Тема см9 закрыта.
Ответить

Добавить комментарий
Если нужно ответить кому-то конкретно,
лучше нажать на «Ответить» под его комментарием