test adv
2,

Линукс

Линукс. Скриншот 1

Выдает такую ошибку при загрузке с диска. Puppy Linux 5.7.1 Комп на Pentium M, 256 мб оперативной памяти. Что делать? На других ПК работает нормально.


Последнее изменение:
 
Astramak
Astramak, 11 ноября 2014 - 19:44   (...)
Это что, ПИРАТСКАЯ КРОВАТЬ?
Ответить
Androider720
Androider7207, 11 ноября 2014 - 19:47   (...)
Лол, да наверное.
Ответить
Mecheniy
Mecheniy2, 11 ноября 2014 - 20:08   (...)
Что то вроде того. :-) Мне нравится
__TCAPT__
Ответить
birychokvva
birychokvva, 20 декабря 2014 - 20:34   (...)
мм… хорошая кровать. ручки как нельзя кстате — за них во время *екса держатся можно))
Ответить
Mecheniy
Mecheniy2, 21 декабря 2014 - 09:05   (...)
Ну а ты чей мультакк?
Ответить
emostar
emostar, 11 ноября 2014 - 19:54   (...)
Ядро хочет PAE, это такая фишка позволяющая юзать больше чем 4 гб оперативки. Нужен дистрибутив с «не-pae-ядром», это любой на базе убунты точно. Попробуйте загрузить другой дистрибутив, кстати, на компе с 256 мб оперативки отлично работает Bodhi Linux (построенный на убунте с DE Enlightement, а у убунты вариантов решения нестандартных вопросов куда больше за счёт огромного коммьюнити)
Ответить
Mecheniy
Mecheniy2, 11 ноября 2014 - 19:58   (...)
Спасибо огромное! Скачаю и попробую данные версии
Ответить
emostar
emostar, 11 ноября 2014 - 20:16   (...)
Качайте, ага. Могу дать пару советов как поставить чтобы работало шустрее чем из коробки. Если что – обращайтесь
Ответить
Mecheniy
Mecheniy2, 11 ноября 2014 - 20:25   (...)
Ок. Загружу- обращусь к вам.
Ответить
Haifisch14
Haifisch141, 12 ноября 2014 - 00:23   (...)
Можно и мне тогда?
Ответить

Добавить комментарий
Если нужно ответить кому-то конкретно,
лучше нажать на «Ответить» под его комментарием